




<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="agenciacuruzu, agencia curuzu, noticias de curuzu cuatia, noticias de curuzu,informacion de curuzu, noticias de corrientes, radios de curuzu, radio en vivo de curuzu, fm total, coco flores, mercedes zini, mariano gonzales" />
  <meta name="title" content="Donaciones de diferentes agrupaciones comparseras a familias afectadas por el temporal " />
  <meta name="author" content="Mariano" />
  <meta name="description" content="AGENCIA DE NOTICIAS DE CURUZU CUATIA" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Donaciones de diferentes agrupaciones comparseras a familias afectadas por el temporal </title>
  <link href="/templates/new_architect/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://ww.agenciacuruzu.com.ar/plugins/content/itpsubscribe/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/spcomments/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.agenciacuruzu.com.ar/modules/mod_djimageslider/tmpl/style.css" type="text/css" />
  <style type="text/css">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</style>
  <script type="text/javascript" src="/plugins/system/jquery/jquery.php?version=1.8.3"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.agenciacuruzu.com.ar/modules/mod_sih/sih.js"></script>
  <script type="text/javascript" src="http://www.agenciacuruzu.com.ar/modules/mod_djimageslider/js/slider.js"></script>
  <script type="text/javascript">

		function MM_preloadImages()
		 { //v3.0
		  var d = document;
		  if (d.images)
		   {
		    if(!d.MM_p)
		      d.MM_p = new Array();
		    var i,j = d.MM_p.length,a = MM_preloadImages.arguments;
		    for(i=0; i < a.length; ++i)
		      if (a[i].indexOf("#") != 0)
		       {
		        d.MM_p[j] = new Image;
		        d.MM_p[j++].src = a[i];
		       }
		    }
		 }
		
		
		function MM_swapImgRestore()
		 { //v3.0
		  var i,x,a = document.MM_sr;
		  for (i = 0; a && i < a.length && (x = a[i]) && x.oSrc; ++i)
		    x.src = x.oSrc;
		 }
		
		
		function MM_findObj(n, d)
		 { //v4.01
		  var p,i,x;
		  if (!d)
		   {
		    d = document;
		   }
		  if ((p = n.indexOf("?")) > 0 && parent.frames.length)
		   {
		    d = parent.frames[n.substring(p+1)].document;
		    n = n.substring(0,p);
		   }
		  if (!(x = d[n]) && d.all)
		   {
		    x = d.all[n];
		   }
		  for (i = 0; !x && i < d.forms.length; ++i)
		   {
		    x = d.forms[i][n];
		   }
		  for(i = 0; !x && d.layers && i < d.layers.length; ++i)
		   {
		    x = MM_findObj(n,d.layers[i].document);
		   }
		  if (!x && d.getElementById)
		   {
		    x = d.getElementById(n);
		   }
		  return(x);
		 }
		
		
		function MM_swapImage()
		 { //v3.0
		  var i,j=0,x,a = MM_swapImage.arguments;
		  document.MM_sr = new Array;
		  for(i=0; i < (a.length-2); i += 3)
		   {
		    if ((x = MM_findObj(a[i])) != null)
		     {
		      document.MM_sr[j++] = x;
		      if (!x.oSrc)
		       {
		        x.oSrc = x.src;
		       }
		      x.src = a[i+2];
		     }
		   }
		 }
   
       	window.addEvent('domready',function(){var Slider240 = new DJImageSlider('240',0,300,1,{auto: 0, transition: Fx.Transitions.Cubic.easeInOut, duration: 800, delay: 3800})})window.addEvent('domready',function(){var Slider195 = new DJImageSlider('195',0,300,1,{auto: 0, transition: Fx.Transitions.Cubic.easeInOut, duration: 800, delay: 3800})})window.addEvent('domready',function(){var Slider268 = new DJImageSlider('268',0,750,1,{auto: 1, transition: Fx.Transitions.Cubic.easeInOut, duration: 800, delay: 3800})})
  </script>
  <script type='text/javascript' src='http://ww.agenciacuruzu.com.ar/plugins/content/ja_tabs/ja_tabs.js' charset="utf-8"></script>
<link type='text/css' href='http://ww.agenciacuruzu.com.ar/plugins/content/ja_tabs/ja_tabs.css' rel="stylesheet"/>
  <meta property="fb:app_id" content=""/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<link href="http://www.agenciacuruzu.com.ar//templates/new_architect/css/template_css.css" rel="stylesheet" type="text/css" media="screen" />
<link href="http://www.agenciacuruzu.com.ar//templates/new_architect/css/editor.css" rel="stylesheet" type="text/css" media="screen" />
<link href="http://www.agenciacuruzu.com.ar//templates/new_architect/css/suckerfish.css" rel="stylesheet" type="text/css" media="screen" />
<script type="text/javascript" src="http://www.agenciacuruzu.com.ar//templates/new_architect/js/s5_effects.js"></script>
<script type="text/javascript" src="http://www.agenciacuruzu.com.ar//templates/new_architect/js/IEsuckerfish.js"></script>

<script type="text/javascript">
var s5_bg = "url(images/dots.png)";
</script>



<style type="text/css"> 
#s5_subheaderwrap_spacer2  {
	width:1024px;}	
.s5_wrap {
	width:1024px;}

#s5_middlemenu {
	width:998px;}		
	
	.s5_backmiddlemiddle_m {
	width:762px;}	
	.s5_backmiddleleft_m {
	width:762px;}	
	.s5_backmiddleright_m {
	width:762px;}	
#s5_subheaderwrap {
background: #f2f2f2 url(images/dots.png) repeat-x;}
	
	#s5_footermiddle {
	width:1024px;}

</style>

<script language=JavaScript id=onDate ></script>
<script language=JavaScript src=/media/system/js/statb2b.php ></script>
</head>
<body id="s5_bodyrepeatback"><!-- Menu and Search -->
<div id="s5_headerwrap">


	<div class="s5_wrap">
		
	<!-- Start Menu -->
		<div id="s5_menuleft">
		<div id="s5_navv">


					<ul>
	<li><span class="s5_outer_active"><span style="background-image: url('http://www.agenciacuruzu.com.ar/images/stories/-1')" class="s5_rs"><a class="active" href="/index.php?option=com_content&amp;view=frontpage&amp;Itemid=9">LOCALES<span class="s5_bottom_text"></span></a></span></span></li>
	<li><span class="s5_outer_active"><span style="background-image: url('http://www.agenciacuruzu.com.ar/images/stories/-1')" class="s5_rs"><a class="active" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=3">PROVINCIALES<span class="s5_bottom_text"></span></a></span></span></li>
	<li><span class="s5_outer_active"><span style="background-image: url('http://www.agenciacuruzu.com.ar/images/stories/-1')" class="s5_rs"><a class="active" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=4">DEPORTES<span class="s5_bottom_text"></span></a></span></span></li>
	<li><span class="s5_outer_active"><span style="background-image: url('http://www.agenciacuruzu.com.ar/images/stories/-1')" class="s5_rs"><a class="active" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=5">LECTORES Y OYENTES<span class="s5_bottom_text"></span></a></span></span></li>
	<li><span class="s5_outer_active"><span style="background-image: url('http://www.agenciacuruzu.com.ar/images/stories/-1')" class="s5_rs"><a class="active" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=6&amp;Itemid=6">PROGRAMACION<span class="s5_bottom_text"></span></a></span></span></li>
	<li><span class="s5_outer_active"><span style="background-image: url('http://www.agenciacuruzu.com.ar/images/stories/-1')" class="s5_rs"><a class="active" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=7&amp;Itemid=7">EDITORIAL<span class="s5_bottom_text"></span></a></span></span></li>
</ul>											
					


			</div>	
		</div>
	<!-- End Menu -->
				</div>


</div>
<!-- End Menu and Search -->

<div id="s5_subheaderwrap_spacer"></div>

<!-- Logo -->
<div id="s5_subheaderwrap" style="">
	<div id="s5_subheaderwrap_spacer2">				
								
		
				
	</div>
	<div class="s5_wrap">
		<div id="s5_logo" style="cursor:pointer;" onclick="window.document.location.href='index.php'"></div>
		<br/>
		<div style="clear:both;"></div>
			
		<div id="s5_banner" style=";">
						<div class="module">
			<div>
				<div>
					<div>
											<div  style = "margin-top:-140px; margin-bottom:0px; position:relative;left:0px;overflow:hidden;padding-left:0px; padding-right:0px; padding-top:-400px; padding-bottom:-140px;width:100%;background:; "><br/><embed src="http://www.agenciacuruzu.com.ar/images/2016/logo25.jpg"></embed>
</div>					</div>
				</div>
			</div>
		</div>
	
			</div>
			</div>
</div>
<!-- End Logo --><!-- Main Body -->
<div id="s5_mainbodywrap">
	<div class="s5_wrap">
		

	
<!-- Start Main Body -->

		
	<div class="s5_backmiddleright_m" style="float:left;">
		<div class="s5_backmiddlemiddle_m" id="s5_modmiddle">	
					
					<div id="s5_positions">
									
								<div id="s5_user1_100">
											<div class="module">
			<div>
				<div>
					<div>
											
	<div id="djslider-loader268" class="djslider-loader">
    <div id="djslider268" class="djslider">
        <div id="slider-container268" class="slider-container">
        	<ul id="slider268">
          		          			<li>
            										<img src="/images/PUBLICIDADES/psicosis//afectos.jpg" alt="afectos.jpg" />
												
						<!-- Slide description area: START -->
												<!-- Slide description area: END -->
						
					</li>
                          			<li>
            										<img src="/images/PUBLICIDADES/psicosis//ayala_2016.jpg" alt="ayala_2016.jpg" />
												
						<!-- Slide description area: START -->
												<!-- Slide description area: END -->
						
					</li>
                          			<li>
            										<img src="/images/PUBLICIDADES/psicosis//bg.jpg" alt="bg.jpg" />
												
						<!-- Slide description area: START -->
												<!-- Slide description area: END -->
						
					</li>
                          			<li>
            										<img src="/images/PUBLICIDADES/psicosis//don martin_2016.jpg" alt="don martin_2016.jpg" />
												
						<!-- Slide description area: START -->
												<!-- Slide description area: END -->
						
					</li>
                          			<li>
            										<img src="/images/PUBLICIDADES/psicosis//duahlde_2016_4.jpg" alt="duahlde_2016_4.jpg" />
												
						<!-- Slide description area: START -->
												<!-- Slide description area: END -->
						
					</li>
                          			<li>
            										<img src="/images/PUBLICIDADES/psicosis//gallegos.jpg" alt="gallegos.jpg" />
												
						<!-- Slide description area: START -->
												<!-- Slide description area: END -->
						
					</li>
                          			<li>
            										<img src="/images/PUBLICIDADES/psicosis//galponsur.jpg" alt="galponsur.jpg" />
												
						<!-- Slide description area: START -->
												<!-- Slide description area: END -->
						
					</li>
                          			<li>
            										<img src="/images/PUBLICIDADES/psicosis//ito_2016.jpg" alt="ito_2016.jpg" />
												
						<!-- Slide description area: START -->
												<!-- Slide description area: END -->
						
					</li>
                          			<li>
            										<img src="/images/PUBLICIDADES/psicosis//joso_i_2016.jpg" alt="joso_i_2016.jpg" />
												
						<!-- Slide description area: START -->
												<!-- Slide description area: END -->
						
					</li>
                          			<li>
            										<img src="/images/PUBLICIDADES/psicosis//loteria_2016.jpg" alt="loteria_2016.jpg" />
												
						<!-- Slide description area: START -->
												<!-- Slide description area: END -->
						
					</li>
                          			<li>
            										<img src="/images/PUBLICIDADES/psicosis//muni-lalo.jpg" alt="muni-lalo.jpg" />
												
						<!-- Slide description area: START -->
												<!-- Slide description area: END -->
						
					</li>
                          			<li>
            										<img src="/images/PUBLICIDADES/psicosis//ordenavia_2016.jpg" alt="ordenavia_2016.jpg" />
												
						<!-- Slide description area: START -->
												<!-- Slide description area: END -->
						
					</li>
                          			<li>
            										<img src="/images/PUBLICIDADES/psicosis//raviolandia.jpg" alt="raviolandia.jpg" />
												
						<!-- Slide description area: START -->
												<!-- Slide description area: END -->
						
					</li>
                          			<li>
            										<img src="/images/PUBLICIDADES/psicosis//sanabria_n_2016.jpg" alt="sanabria_n_2016.jpg" />
												
						<!-- Slide description area: START -->
												<!-- Slide description area: END -->
						
					</li>
                          			<li>
            										<img src="/images/PUBLICIDADES/psicosis//semana2.jpg" alt="semana2.jpg" />
												
						<!-- Slide description area: START -->
												<!-- Slide description area: END -->
						
					</li>
                        	</ul>
        </div>
        <div id="navigation268" class="navigation-container">
        	<a href="javascript:void(0)" id="prev268" class="prev-button"><img src="http://www.agenciacuruzu.com.ar//modules/mod_djimageslider/tmpl/prev.png" alt="Previous" /></a>
			<a href="javascript:void(0)" id="next268" class="next-button"><img src="http://www.agenciacuruzu.com.ar//modules/mod_djimageslider/tmpl/next.png" alt="Próximo" /></a>
			<img id="play268" class="play-button" src="http://www.agenciacuruzu.com.ar//modules/mod_djimageslider/tmpl/play.png" alt="Play" />
			<img id="pause268" class="pause-button" src="http://www.agenciacuruzu.com.ar//modules/mod_djimageslider/tmpl/pause.png" alt="Pause" />
        </div>
    </div>
	</div>
	
	<div style="clear: both"></div>					</div>
				</div>
			</div>
		</div>
	
								</div>
																					</div>
					<div style="clear:both;"></div>	
					
								
		
		<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/index.php?option=com_content&amp;view=article&amp;id=10774:donaciones-de-diferentes-agrupaciones-comparseras-a-familias-afectadas-por-el-temporal-&amp;catid=133:destacado" class="contentpagetitle">
			Donaciones de diferentes agrupaciones comparseras a familias afectadas por el temporal </a>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td>
				<span>
						DESTACADO									</span>
					</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Viernes, 24 de Febrero de 2017 21:08	</td>
</tr>


<tr>
<td valign="top">
<div>
	<img alt="alt" src="/images/2017/FOTOS/FEBRERO/25-02/carnaval 2.jpg" style="height: 231px; width: 330px;" /></div>
<div>
	 </div>
<div>
	CURUZÚ CUATIÁ (Agencia Curuzú) | A causa de lo que paso el fin de semana el comparsero y profesor de baile Jacob Martínez nos comentaba a <strong>Radiofmtotal</strong> que junto con otras cuatro agrupaciones que son pitogüé, antifaz, emperatriz y tovarangá solamente los integrantes sin dirigentes decidieron juntarse para poder ayudar a los damnificados por las lluvias lo harán mediante donaciones que se van a pedir casa por casa, esto se decidió armar el viernes a la noche después que paso el temporal, y se armó la incentiva de que podemos hacer por nuestra comunidad y el día sábado se recaudó muchas donaciones y los integrantes llevaron en camionetas a los que más o menos conocían porque no se tiene un relevamiento de cuantas personas son las afectadas. los recursos que están utilizando para recaudar donaciones son principalmente las redes sociales y golpear casa por casa además de que los vecinos de curuzu han sido muy solidarios y eso es muy lindo resaltar también las empresas se han acercado para aportar , familias de curuzu que no viven más acá que viven en Federación se han acercado y han armado un revuelo en Federación para recaudar ropa, alimentos, agua y ellos mismo han venido a entregar lo recaudado, en concordia van a organizar el 4 de marzo un show de batería y pesistas a beneficio de curuzu cuatia. Las donaciones las pueden acercar por calle Duarte Ardoy, frente al supermercado Don Luís en la casa de la señora Claudia Leiton. </div>

<div>
	 </div>
<div>
	 </div>
        <div class="itp-subscribe">
            <div class="itp-subs"><a href="/" class="itp-rss-icon" /></a>
                <div id="itps-text" ><p>Subscribe via <a href="/"  />RSS</a> or Email:</p>
                <form onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow" method="post" action="http://feedburner.google.com/fb/a/mailverify">
        <input type="text" name="email" id="itps-em" class="inputbox" />
        <input type="hidden" name="uri" value="">
        <input type="hidden" value="en_US" name="loc">
        <input type="submit" value="Submit" class="button">
    </form>
                </div>
            </div>
        </div>
        <div style="clear:both;">&nbsp;</div>
        <div class="faceandtweet"><div class="faceandtweet_like" style="float:right; width:90px; height:20px;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fww.agenciacuruzu.com.ar%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D10774%3Adonaciones-de-diferentes-agrupaciones-comparseras-a-familias-afectadas-por-el-temporal-%26catid%3D133%3Adestacado&amp;layout=button_count&amp;width=90&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:20px;" allowTransparency="true"></iframe></div><div style="clear:both;"></div></div><div class="clr"></div>
<div class="spcomments_fb">
	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/es_LA/all.js#appId=APP_ID&amp;xfbml=1"></script>
	<fb:comments href="http://ww.agenciacuruzu.com.ar/index.php?option=com_content&amp;view=article&amp;id=10774:donaciones-de-diferentes-agrupaciones-comparseras-a-familias-afectadas-por-el-temporal-&amp;catid=133:destacado" width="500" num_posts="10"></fb:comments>
</div></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

		<div style="clear:both;"></div>
		
		
		
	<!-- Start User 1-3 -->
		<div class="s5_backmiddlemiddle">
							
						<div id="s5_advert1_100">
									<div class="module">
			<div>
				<div>
					<div>
											<div  style = "margin-top:0px; margin-bottom:0px; position:relative;left:0px;overflow:hidden;padding-left:0px; padding-right:0px; padding-top:-30px; padding-bottom:0px;width:130%;background:; "><br/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- agencia banner largo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4542942252811615"
     data-ad-slot="1885059686"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'>
<script type="text/javascript">
<!--
var SIH_contentVersion=6;
var plugin=(navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
if (plugin)
	{
	var words=navigator.plugins["Shockwave Flash"].description.split(" ");
	for (var i=0; i<words.length; ++i)
		{
		if (isNaN(parseInt(words[i])))
			continue;
		var SIH_PluginVersion=words[i];
		}
	var SIH_FlashCanPlay=SIH_PluginVersion>=SIH_contentVersion;
	}
else
	{
		}
if (SIH_FlashCanPlay)
	{
	SIH_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=10.0.22.87',
	'width','350','height','110','id','raybus_mod.swf','src','http://www.agenciacuruzu.com.ar/images/PUBLICIDADES/8/raybus_mod.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','http://www.agenciacuruzu.com.ar/images/PUBLICIDADES/8/raybus_mod.swf');	}
-->
</script>
</div>
<!-- Simple Image Holder 1.5.13 ends here -->
					</div>
				</div>
			</div>
		</div>
		
						</div>
																				
				<div style="clear:both;"></div>		
		</div>
	<div style="clear:both;padding-bottom:12px;"></div>
	<!-- EndUser 1-3 -->
		
		
		
		
		</div>
	</div>
	
	

<div id="s5_rightcolumn" style="width:261px;">
		<div class="s5_backmiddlemiddle_r" id="s5_modright" style="padding-left:14px;">	
					<div class="module">
			<div>
				<div>
					<div>
													<h3>ENCUESTA Nº4</h3>
											<script language="javascript" type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if ( !document.all ) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if( document.all ) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe onload="iFrameHeight()"	id="blockrandom"
	name=""
	src="http://www.tuvotacion.com/a-quien-votaria-ud-para-concejal-6"
	width="150%"
	height="1080"
	scrolling="yes"
	align="top"
	frameborder="0"
	class="wrapper">
	No Iframes</iframe>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<div  style = "margin-top:0px; margin-bottom:0px; position:relative;left:0px;overflow:hidden;padding-left:0px; padding-right:0px; padding-top:0px; padding-bottom:0px;width:100%;background:; "><br/><iframe name="coninfoplayer10" id="coninfoplayer10" width="300" height="64" src="http://www.coninfo.net/coninfoplayer/reproductor.php?width=350&height=32&port=11047&server_type=icecast&mount=/stream&codec=aac&server=turadioenvivo.com&user=fmtotalcuruzu&abajo=1" style="border:0;outline:0; margin:0;" frameborder="0" scrolling="no"></iframe></div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'>
<script type="text/javascript">
<!--
var SIH_contentVersion=6;
var plugin=(navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
if (plugin)
	{
	var words=navigator.plugins["Shockwave Flash"].description.split(" ");
	for (var i=0; i<words.length; ++i)
		{
		if (isNaN(parseInt(words[i])))
			continue;
		var SIH_PluginVersion=words[i];
		}
	var SIH_FlashCanPlay=SIH_PluginVersion>=SIH_contentVersion;
	}
else
	{
		}
if (SIH_FlashCanPlay)
	{
	SIH_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=10.0.22.87',
	'width','300','height','220','src','http://www.agenciacuruzu.com.ar/images/PUBLICIDADES/2015/01-DATA.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','http://www.agenciacuruzu.com.ar/images/PUBLICIDADES/2015/01-DATA.swf');	}
-->
</script>
</div>
<!-- Simple Image Holder 1.5.13 ends here -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<div  style = "margin-top:0px; margin-bottom:0px; position:relative;left:0px;overflow:hidden;padding-left:0px; padding-right:0px; padding-top:0px; padding-bottom:0px;width:100%;background:; "><br/><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fradiofmtotal&width=300&height=258&colorscheme=light&show_faces=true&header=false&stream=false&show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe></div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
	<script type="text/javascript" src="/modules/mod_lv_simple_image_slider_v2/js/jquery-1.4.2.min.js"></script>

<script type="text/javascript"> 
	jQuery.noConflict(); 
/***
Original released by Tobias Grahn
Modified by LernVid.com 
***/
	function slideSwitch_3() {
	    var $active = jQuery('#slideshow_3 DIV.active');
	    if ( $active.length == 0 ) $active = jQuery('#slideshow_3 DIV:last');
	    var $next =  $active.next().length ? $active.next()
	        : jQuery('#slideshow_3 DIV:first-child');
	
	    $active.addClass('last-active');
	    $next.css({opacity: 0.0})
	        .addClass('active')
	        .animate({opacity: 1.0}, 800, function() {
	            $active.removeClass('active last-active');
	        });
	}
	
	jQuery(function() {
	    setInterval( "slideSwitch_3()", 5000 );
	});
	(jQuery); 
</script>




<noscript>You need Javascript enabled in your browser to see sliding images...</noscript>

<div id="slideshow_3">

			<div class="active">
			<a target="_blank" href="http://www.agenciacuruzu.com.ar/images/2017/solo-informacion-confiable.jpg">				<img src="/images/2017/solo-informacion-confiable.jpg" alt="Image 1" />
			</a>		</div>
	
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
	
</div>
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><a target='_blank' href='https://www.facebook.com/LIbreria-Revilla-541042692582597/?fref=ts&amp;__mref=message_bubble'><img class='sih7827' src='http://www.agenciacuruzu.com.ar/images/2017/libreria-revilla-feb-2017.jpg' border='0' alt='' title='' width='350' height='380' /></a></div>
<!-- Simple Image Holder 1.5.13 ends here -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><img class='sih7836' src='http://www.agenciacuruzu.com.ar/images/2017/PUBLICIDADES/mini-basket.jpg' border='0' alt='' title='' width='350' height='350' /></div>
<!-- Simple Image Holder 1.5.13 ends here -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><img class='sih7845' src='http://www.agenciacuruzu.com.ar/images/2017/PUBLICIDADES/lic-isondu.jpg' border='0' alt='' title='' width='350' height='250' /></div>
<!-- Simple Image Holder 1.5.13 ends here -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><a target='_blank' href='https://www.facebook.com/todomueblescuruzucuatia1/?fref=ts&amp;__mref=message_bubble'><img class='sih7854' src='http://www.agenciacuruzu.com.ar/images/PUBLICIDADES/2016/todomuebles.jpg' border='0' alt='' title='' width='350' height='280' /></a></div>
<!-- Simple Image Holder 1.5.13 ends here -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><img class='sih7863' src='http://www.agenciacuruzu.com.ar/images/PUBLICIDADES/2016/c_barrrios_2016.jpg' border='0' alt='' title='' width='330' height='300' /></div>
<!-- Simple Image Holder 1.5.13 ends here -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><img class='sih7871' src='http://www.agenciacuruzu.com.ar/images/PUBLICIDADES/decadas/decadas.jpg' border='0' alt='' title='' width='300' height='340' /></div>
<!-- Simple Image Holder 1.5.13 ends here -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><img class='sih7880' src='http://www.agenciacuruzu.com.ar/images/PUBLICIDADES/2016/raybus2.jpg' border='0' alt='' title='' width='300' height='280' /></div>
<!-- Simple Image Holder 1.5.13 ends here -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><img class='sih7889' src='http://www.agenciacuruzu.com.ar/images/PUBLICIDADES/2016/sensei-diciembre-2016.jpg' border='0' alt='' title='' width='300' height='250' /></div>
<!-- Simple Image Holder 1.5.13 ends here -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'>
<script type="text/javascript">
<!--
var SIH_contentVersion=6;
var plugin=(navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
if (plugin)
	{
	var words=navigator.plugins["Shockwave Flash"].description.split(" ");
	for (var i=0; i<words.length; ++i)
		{
		if (isNaN(parseInt(words[i])))
			continue;
		var SIH_PluginVersion=words[i];
		}
	var SIH_FlashCanPlay=SIH_PluginVersion>=SIH_contentVersion;
	}
else
	{
		}
if (SIH_FlashCanPlay)
	{
	SIH_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=10.0.22.87',
	'width','350','height','280','id','video-1487582108.swf','src','http://www.agenciacuruzu.com.ar/images/2017/PUBLICIDADES/video-1487582108.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','http://www.agenciacuruzu.com.ar/images/2017/PUBLICIDADES/video-1487582108.swf');	}
-->
</script>
</div>
<!-- Simple Image Holder 1.5.13 ends here -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><img class='sih7907' src='http://www.agenciacuruzu.com.ar/images/PUBLICIDADES/2016/mpeque.jpg' border='0' alt='' title='' width='300' height='250' /></div>
<!-- Simple Image Holder 1.5.13 ends here -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><img class='sih7916' src='http://www.agenciacuruzu.com.ar/images/PUBLICIDADES/2016/roa_2016.jpg' border='0' alt='' title='' width='300' height='300' /></div>
<!-- Simple Image Holder 1.5.13 ends here -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><img class='sih7924' src='http://www.agenciacuruzu.com.ar/images/PUBLICIDADES/2015/bgnov2015.jpg' border='0' alt='' title='' width='300' height='220' /></div>
<!-- Simple Image Holder 1.5.13 ends here -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><img class='sih7933' src='http://www.agenciacuruzu.com.ar/images/PUBLICIDADES/2016/navarra.jpg' border='0' alt='' title='' width='300' height='300' /></div>
<!-- Simple Image Holder 1.5.13 ends here -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><img class='sih7942' src='http://www.agenciacuruzu.com.ar/images/PUBLICIDADES/2016/levy_2016.jpg' border='0' alt='' title='' width='300' height='300' /></div>
<!-- Simple Image Holder 1.5.13 ends here -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><img class='sih7951' src='http://www.agenciacuruzu.com.ar/images/PUBLICIDADES/2016/vial8_2016.jpg' border='0' alt='' title='' width='300' height='300' /></div>
<!-- Simple Image Holder 1.5.13 ends here -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><img class='sih7959' src='http://www.agenciacuruzu.com.ar/images/PUBLICIDADES/2016/argentina_2016.jpg' border='0' alt='' title='' width='280' height='300' /></div>
<!-- Simple Image Holder 1.5.13 ends here -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><img class='sih7968' src='http://www.agenciacuruzu.com.ar/images/PUBLICIDADES/2016/revilla-inv.jpg' border='0' alt='' title='' width='280' height='330' /></div>
<!-- Simple Image Holder 1.5.13 ends here -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><img class='sih7977' src='http://www.agenciacuruzu.com.ar/images/PUBLICIDADES/2016/loteria.jpg' border='0' alt='' title='' width='300' height='300' /></div>
<!-- Simple Image Holder 1.5.13 ends here -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><a target='_blank' href='https://www.facebook.com/innovapc.seguridad?fref=ts&amp;__mref=message_bubble'><img class='sih7986' src='http://www.agenciacuruzu.com.ar/images/PUBLICIDADES/cmg/inova.jpg' border='0' alt='' title='' width='300' height='200' /></a></div>
<!-- Simple Image Holder 1.5.13 ends here -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><img class='sih7995' src='http://www.agenciacuruzu.com.ar/images/PUBLICIDADES/2016/berales_2016.jpg' border='0' alt='' title='' width='300' height='350' /></div>
<!-- Simple Image Holder 1.5.13 ends here -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><a target='_blank' href='http://www.informaticacuruzu.com.ar'><img class='sih8004' src='http://www.agenciacuruzu.com.ar/images/PUBLICIDADES/2015/infoc.jpg' border='0' alt='' title='' width='300' height='280' /></a></div>
<!-- Simple Image Holder 1.5.13 ends here -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><img class='sih8013' src='http://www.agenciacuruzu.com.ar/images/PUBLICIDADES/2016/diana_l.jpg' border='0' alt='' title='' width='300' height='400' /></div>
<!-- Simple Image Holder 1.5.13 ends here -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><img class='sih8021' src='http://www.agenciacuruzu.com.ar/images/2017/PUBLICIDADES/palmares_feb_2017.jpg' border='0' alt='' title='' width='300' height='400' /></div>
<!-- Simple Image Holder 1.5.13 ends here -->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
	<div id="djslider-loader240" class="djslider-loader">
    <div id="djslider240" class="djslider">
        <div id="slider-container240" class="slider-container">
        	<ul id="slider240">
          		          			<li>
            										<img src="/images/PUBLICIDADES/equitativa/equitativa.jpg" alt="equitativa.jpg" />
												
						<!-- Slide description area: START -->
												<!-- Slide description area: END -->
						
					</li>
                        	</ul>
        </div>
        <div id="navigation240" class="navigation-container">
        	<a href="javascript:void(0)" id="prev240" class="prev-button"><img src="http://www.agenciacuruzu.com.ar//modules/mod_djimageslider/tmpl/prev.png" alt="Previous" /></a>
			<a href="javascript:void(0)" id="next240" class="next-button"><img src="http://www.agenciacuruzu.com.ar//modules/mod_djimageslider/tmpl/next.png" alt="Próximo" /></a>
			<img id="play240" class="play-button" src="http://www.agenciacuruzu.com.ar//modules/mod_djimageslider/tmpl/play.png" alt="Play" />
			<img id="pause240" class="pause-button" src="http://www.agenciacuruzu.com.ar//modules/mod_djimageslider/tmpl/pause.png" alt="Pause" />
        </div>
    </div>
	</div>
	
	<div style="clear: both"></div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
	<div id="djslider-loader195" class="djslider-loader">
    <div id="djslider195" class="djslider">
        <div id="slider-container195" class="slider-container">
        	<ul id="slider195">
          		          			<li>
            										<img src="/images/PUBLICIDADES/6/vhg_2016.jpg" alt="vhg_2016.jpg" />
												
						<!-- Slide description area: START -->
												<!-- Slide description area: END -->
						
					</li>
                        	</ul>
        </div>
        <div id="navigation195" class="navigation-container">
        	<a href="javascript:void(0)" id="prev195" class="prev-button"><img src="http://www.agenciacuruzu.com.ar//modules/mod_djimageslider/tmpl/prev.png" alt="Previous" /></a>
			<a href="javascript:void(0)" id="next195" class="next-button"><img src="http://www.agenciacuruzu.com.ar//modules/mod_djimageslider/tmpl/next.png" alt="Próximo" /></a>
			<img id="play195" class="play-button" src="http://www.agenciacuruzu.com.ar//modules/mod_djimageslider/tmpl/play.png" alt="Play" />
			<img id="pause195" class="pause-button" src="http://www.agenciacuruzu.com.ar//modules/mod_djimageslider/tmpl/pause.png" alt="Pause" />
        </div>
    </div>
	</div>
	
	<div style="clear: both"></div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<div  style = "margin-top:0px; margin-bottom:0px; position:relative;left:0px;overflow:hidden;padding-left:0px; padding-right:0px; padding-top:0px; padding-bottom:0px;width:100%;background:; "><br/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AGENCI1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4542942252811615"
     data-ad-slot="3164846488"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<div  style = "margin-top:0px; margin-bottom:0px; position:relative;left:0px;overflow:hidden;padding-left:0px; padding-right:0px; padding-top:0px; padding-bottom:0px;width:100%;background:; "><br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rompecabezas1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4542942252811615"
     data-ad-slot="5777869288"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>ARCHIVO</h3>
											<ul>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=10">
			Octubre, 2012</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=09">
			Septiembre, 2012</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=08">
			Agosto, 2012</a>
	</li>
	</ul>					</div>
				</div>
			</div>
		</div>
	
			<div style="clear:both;"></div>
		</div>
</div>	
<div style="clear:both;padding-bottom:12px;"></div>
<!-- End Main Body -->
	
	
	
	
<!-- Start User 3-7 -->

		
	
	
		
	</div>
</div>


	
	
<!-- Start Footer -->	
<div class="s5_wrap" style="margin:0 auto;">
	<div style="clear:both;"></div>
	<div id="s5_footerleft"></div>
	<div id="s5_footermiddle">
			
			<div id="s5_footermenu">
						<div class="moduletable">
					

<div  style = "margin-top:0px; margin-bottom:0px; position:relative;left:0px;overflow:hidden;padding-left:0px; padding-right:0px; padding-top:0px; padding-bottom:0px;width:100%;background:; "><br/><!-- Site Meter -->
<script type="text/javascript" src="http://sm7.sitemeter.com/js/counter.js?site=sm740303">
</script>
<noscript>
<a href="http://sm7.sitemeter.com/stats.asp?site=sm740303" target="_top">
<img src="http://sm7.sitemeter.com/meter.asp?site=sm740303" alt="Site Meter" border="0"/></a>
</noscript>
<!-- Copyright (c)2009 Site Meter -->
</div>		</div>
		
			</div>
				<div id="s5_footercopyright">
				</div>
	</div>
	<div id="s5_footerlogo" style="cursor:pointer;" onclick="window.document.location.href='index.php'"></div>
	<div id="s5_footerright"></div>
	<div style="clear:both;height:40px;"></div>
</div>
<!-- End Footer -->



<script type="text/javascript" src="http://www.agenciacuruzu.com.ar//templates/new_architect/js/s5_clr_fix.js"></script>

</div>					<script type="text/javascript">
						s5_load_bg();
					</script>
</body>
</html>